Video-Foto - Видео и фотосъемка, монтаж и футажи, эффекты и проекты для монтажа

Video-Foto - Видео и фотосъемка, монтаж и футажи, эффекты и проекты для монтажа (http://www.video-foto.tv/index.php)
-   ВИДЕОСЕРВИС (http://www.video-foto.tv/forumdisplay.php?f=176)
-   -   видеокамера sony HVR-A1e (http://www.video-foto.tv/showthread.php?t=3555)

рамиля 26.04.2011 18:24

видеокамера sony HVR-A1e
 
Здравствуйте! Помогите пожалуйста с моей проблемой. Начну сначала с 2009 года. 2009 году в камере сломалась кнопка пуска запала. Сделали ремонт после него вознить в камере скрытый дефект по словам мастера появился муар . Волнообразные цветные разводы на дисплее. Камеру отправили на ремонт в москву.В заключении мастера-замена основной платы. Сделали всё хорошо. В 2011 году у нас в городе поменяли ленто протяжный механизм.После его замены на дисплее снова появился муар такие же цветные разводы на дисплее а при зуме вертикальные цветные полосы. Что опять полетела основная плата или что с ней произошло никто не знает даже мастер. Подскажите что делать? Спасибо.

Vladimir 26.04.2011 18:28

Цитата:

Сообщение от рамиля (Сообщение 36862)
а при зуме вертикальные цветные полосы. Что опять полетела основная плата или что с ней произошло никто не знает даже мастер.

У меня такое было на мыльнице JVC для захвата материала в компьютер. Полетела матрица.

рамиля 26.04.2011 18:56

А почему тогда на телевизоре нет этого муара при просмотре? только на дисплее видеокамеры

Yur4ik61 26.04.2011 19:09

Цитата:

Сообщение от рамиля (Сообщение 36862)
Камеру отправили на ремонт в москву.В заключении мастера-замена основной платы.

Обычно в сервисах меняют полностью блоки и платы. Потом их отправляют на завод-изготовитель и там после ремонта опять запускают в дело как новые.
В вашем случае можно проверить или в видеоискателе тоже видны эти полосы и муар. При просмотре на телевизор сигнал идёт с мониторного выхода. А на мониторе камеры сигнал выводит отдельная микросхема.

рамиля 26.04.2011 19:11

А что мне тогда делать?

Yur4ik61 26.04.2011 19:23

Логически поразмыслить. Если плата менялась, а деффект появился после механического вмешательства, то больше всего, что может быть виноват сам монитор или даже шлейф от него.Тем более с ваших слов
Цитата:

Сообщение от рамиля (Сообщение 36862)
2009 году в камере сломалась кнопка пуска запала. Сделали ремонт после него вознить в камере скрытый дефект по словам мастера появился муар . Волнообразные цветные разводы на дисплее.

И во втором случае
Цитата:

Сообщение от рамиля (Сообщение 36862)
В 2011 году у нас в городе поменяли ленто протяжный механизм.После его замены на дисплее снова появился муар такие же цветные разводы на дисплее а при зуме вертикальные цветные полосы.

Тут больше всего, что после ремонта нарушается где-то контакт. Лучше поискать хорошего мастера .

oldermen 27.04.2011 23:16

Yur4ik61, скорее всего прав, вероятнее всего проблема кроется между дисплеем и основной платой чаще всего это бывают непропаи разъемов шлейфов или элементов обвязки, основную плату вам в прошлый раз зазря поменяли. Советую давить на сервис, делавший замену ЛПМ, по идее это уже их проблема, сдавалась то на ремонт камера без дефекта дисплея))) Дефект сразу после замены ЛПМ проявился? СЦ гарантию на свой ремонт дал?

рамиля 28.04.2011 20:38

Я сдавала камеру на ремонт в сервисный центр обходя регистрацию прямо сразу к специалисту без документов. Сделала большую ошибку. Сейчас незнаю что делать. похоже придётся выкинуть камеру а с ней и 80000 рублей за такую цену я её купила. Притензий я предъявить ни к кому не смогу.

Yur4ik61 28.04.2011 20:59

не надо так трагично. Всё ремонтируется. тем более на записи это не сказывается.

рамиля 28.04.2011 21:13

спасибо. Немного успокоилась.


Текущее время: 16:10. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot